openssl

升级openssl到最新版本

昨晚在安装freeradius 3.0 的时候提示以下错误

原因是openssl漏洞,需要升级openssl。首先检查openssl的版本

(more…)

Centos 5.6 yum 安装 openssl 出错

Centos 5.6连这样的错误都有!!!!

解决方法很简单:

猫言猫语 © 2007-2014 Frontier Theme